<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">	
	<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; target-densityDpi=300;">
	<link rel="icon" href="/img/favicon.png" sizes="32x32">
	<link rel="icon" href="/img/favicon.png" sizes="192x192">
	<link rel="apple-touch-icon-precomposed" href="/img/favicon.png">
	<title>Умбрия – бижуто на Италия</title>
		<meta name="Keywords" content="Умбрия – бижуто на Италия">
		<meta name="Description" content="от Ани МладеноваНаричат тази италианска област &bdquo;новата Тоскана&rdquo;, защото подобно на известната си посестрима предлага на посетителите си уникални гледки, разкошна архитектура и храна, която кара сърцето да пее O, ... ">
		<link rel="image_src" type="image/jpeg" href="http://iconomist.bg/pictures/pic_big/gallery/60-61_-_01(1).jpg" />
		<meta property="fb:app_id" content="1025613120867792">
		<meta property="og:url" content="http://iconomist.bg/101677-%D0%A3%D0%BC%D0%B1%D1%80%D0%B8%D1%8F-%E2%80%93-%D0%B1%D0%B8%D0%B6%D1%83%D1%82%D0%BE-%D0%BD%D0%B0-%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F">
		<meta property="og:type" content="website">
		<meta property="og:image" content="http://iconomist.bg/pictures/pic_big/gallery/60-61_-_01(1).jpg">
		<meta property="og:title" content="Умбрия – бижуто на Италия">
		<meta property="og:description" content="Езерото Трасимено, ренесансови градчета и една  от най-добрите кухни на Ботуша са част от бижутата  на „новата Тоскана“ ">
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Умбрия – бижуто на Италия" />
		<meta name="twitter:description" content="от Ани МладеноваНаричат тази италианска област &bdquo;новата Тоскана&rdquo;, защото подобно на известната си посестрима предлага на посетителите си уникални гледки, разкошна архитектура и храна, която кара сърцето да пее O, sole mio!В последните години американските туристи я откриха и я превърнаха в задължителна част от обиколката си на Италия. Красива като пощенска картичка, Умбрия си има всичко, за да ви напълни душата (и стомаха) &ndash; безкрайни редици от маслинови дръвчета, пурпурни залези над необятното езеро Трасимено, поне дузина китни ренесансови градчета, пръснати като перли в зелените ѝ полета, и една от най-добрите регионални кухни на Ботуша.Най-известните места в областта са столицата Перуджа и архитектурните бижута Сполето и Монтефалко, но след като ги посетите, със сигурност си струва да потърсите неоткрити съкровища.&nbsp;ОрвиетоОрвието е на границата между Умбрия и Лацио и често остава встрани от туристическите маршрути, но се оказва истинско попадение. Градът е издигнат върху естествен пиедестал от вулканични скали и като характер отговаря напълно на възвишеното си местоположение: автентичен, запазен от набезите на туристическите тълпи и скътал из калдъръмените си улички няколко от най-красивите сгради в Италия.Добър избор за настаняване в района е Villa Monterporzano, аристократичен дом от XIX век, на няколко километра извън Орвието. Всъщност се намира на съседния хълм срещу градчето и затова от прозорците се открива уникална гледка към него. Ако застанеш на едно точно определено място до басейна на къщата и протегнеш ръка, импозантната катедрала на Орвието сякаш удобно каца в дланта ти за снимка. Като бонус за избора си да спите извън централната градска част ... " />
		<meta name="twitter:image" content="http://iconomist.bg/pictures/pic_big/gallery/60-61_-_01(1).jpg" />
		<link rel="dns-prefetch" href="//w.sharethis.com"/>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
		<link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com" />
		<link rel="dns-prefetch" href="//s.w.org" />
		<link rel="alternate" type="application/rss+xml" title="" href="http://iconomist.bg/feed/" />	<script>var relatedPost = false;</script>
	<link href="/css/main.css" type="text/css" rel="stylesheet">
	<script type="text/javascript" src="/js/fns.js"></script>
</head>
<body>  
	<script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=4&amp;s_id=13"></script>
	<script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=47&amp;s_id=13"></script>
	<div id="header">
			<div id="header_top">
				<div class="main">
					<a href="http://iconomist.bg/" title="Списание Икономист" target="_blank">ICONOMIST</a>
					<a href="http://topgear.bg/" title="Topgear.bg" target="_blank">TOPGEAR</a>
					<a href="http://knowledge.bg/" title="Списание Знание" target="_blank">KNOWLEDGE</a>
					<a href="http://goodfood.bg/" title="Списание Goodfood" target="_blank">GOODFOOD</a>
					<a href="http://glamour.bg/" title="Списание Glamour" target="_blank">GLAMOUR</a>
					<a href="http://modamagazine.bg/" title="Списание Мода" target="_blank">MODA</a>
					<a href="http://tennis24.bg/" title="Tennis24.bg" target="_blank">TENNIS24</a>
					<a href="http://bgvolleyball.com/" title="" target="_blank">BGVOLLEYBALL</a>
					<a href="http://viasport.bg/" title="" target="_blank">VIASPORT</a>
					<a href="http://sportmedia.tv/" title="" target="_blank">SPORTMEDIA</a>
					<a href="http://bgbasket.com/" title="" target="_blank">BGBASKET</a>
					<a href="http://bgathletic.com/" title="" target="_blank">BGATHLETIC</a>
					<a href="http://bgfootball.com/" title="" target="_blank">BGFOOTBALL</a>
					<a href="http://bgswim.com/" title="" target="_blank">BGSWIM</a>
					<a href="http://bgsprint.com/" title="" target="_blank">SPRINT</a>
				</div>
			</div>
			<div class="main tbl">
				<div class="td"><a href="/"><img src="/img/logo.png" alt="ИKОНОМИСТ | повече от един отговор &#8211; Новините от България и света. Новини и анализи от България, политика и икономика, финансова информация, начин на живот." id="logo"></a></div>
				<div class="td">
			<ul id="menu" class="menu roboto_bold">
				<li class="home"><a href="/" class="a_ch"></a></li><li><a href="/българия/" class=" a_sub">България</a><ul><li><a href="/българия/политика/">Политика</a></li><li><a href="/българия/икономика/">Икономика</a></li><li><a href="/българия/общество/">Общество</a></li></ul></li><li><a href="/свят/" class=" a_sub">Свят</a><ul><li><a href="/свят/политика/">Политика</a></li><li><a href="/свят/икономика/">Икономика</a></li><li><a href="/свят/общество/">Общество</a></li></ul></li><li><a href="/бизнес/" class=" a_sub">Бизнес</a><ul><li><a href="/бизнес/компании/">Компании</a></li><li><a href="/бизнес/личен-капитал/">Личен капитал </a></li><li><a href="/бизнес/бг-предприемач/">Бг предприемач</a></li><li><a href="/бизнес/наука-и-технологии/">Наука и технология</a></li></ul></li><li><a href="/мнения/" class=" a_sub">Мнения</a><ul><li><a href="/мнения/коментари/">Коментари</a></li><li><a href="/мнения/анализи/">Анализи</a></li><li><a href="/мнения/интервюта/">Интервюта</a></li></ul></li><li><a href="/exit/" class=" a_sub">Exit</a><ul><li><a href="/exit/култура/">Култура</a></li><li><a href="/exit/бизнес-етикет/">Бизнес етикет</a></li><li><a href="/exit/пътешествия/">Пътешествия</a></li><li><a href="/exit/животът/">Животът</a></li><li><a href="/exit/автомобили/">Aвтомобили</a></li><li><a href="/exit/спорт/">Спорт</a></li></ul></li><li><a href="/списание/" class=" ">Списанието</a></li></ul>
				<a href="javascript: ;" onClick="menu_show();" title="Меню" id="menu_btn"></a>
			</div>
		</div>
		</div>
		<div class="main cont main_cont">
			<div class="banner_header_1"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=49&amp;s_id=13"></script></div>
			<div class="tbl">
				<div class="td fst">
				<div class="banner_header_2"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=50&amp;s_id=13"></script></div><script>console.log("new")</script><h1>Умбрия – бижуто на Италия</h1>
	<h2>Езерото Трасимено, ренесансови градчета и една   от най-добрите кухни на Ботуша са част от бижутата   на „новата Тоскана“ </h2>
	<div class="tbl author">
		<div class="td"><a href="author-3-iconomist "><img src="/pictures/pic_small/authors/iconomist(0).jpg" alt="iconomist "></a></div>
		<div class="td" style="width: 100%;"><a href="author-3-iconomist ">iconomist </a> / <font class="color_red">19 January 2020 16:44 ></font></div>
		<div class="td share">
			<a href="http://www.facebook.com/sharer.php?u=http://iconomist.bg/101677-%D0%A3%D0%BC%D0%B1%D1%80%D0%B8%D1%8F-%E2%80%93-%D0%B1%D0%B8%D0%B6%D1%83%D1%82%D0%BE-%D0%BD%D0%B0-%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F"  target="_blank"><img src="/img/facebook.svg" title="Facebook" alt="Share on Facebook"></a>
			<a href="https://plus.google.com/share?url=http://iconomist.bg/101677-%D0%A3%D0%BC%D0%B1%D1%80%D0%B8%D1%8F-%E2%80%93-%D0%B1%D0%B8%D0%B6%D1%83%D1%82%D0%BE-%D0%BD%D0%B0-%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F"  target="_blank"><img src="/img/google-plus.svg" title="Google+" alt="Share on Google+"></a>
			<a href="http://twitter.com/share?url=http://iconomist.bg/101677-%D0%A3%D0%BC%D0%B1%D1%80%D0%B8%D1%8F-%E2%80%93-%D0%B1%D0%B8%D0%B6%D1%83%D1%82%D0%BE-%D0%BD%D0%B0-%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F&amp;text=Умбрия – бижуто на Италия"  target="_blank"><img src="/img/twitter.svg" title="Twitter" alt="Share on Tweet"></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://iconomist.bg/101677-%D0%A3%D0%BC%D0%B1%D1%80%D0%B8%D1%8F-%E2%80%93-%D0%B1%D0%B8%D0%B6%D1%83%D1%82%D0%BE-%D0%BD%D0%B0-%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F"  target="_blank" ><img src="/img/linkedin.svg" title="LinkedIn" alt="Share on LinkedIn"></a>
		</div>
	</div><div class="new_pic" id="new_pic">
			<div class="pic_cont"><img src="/pictures/pic_big/gallery/60-61_-_01(1).jpg" alt="Умбрия – бижуто на Италия" class="pic" id="new_pic"></div></div><div class="new_body"><strong>от Ани Младенова</strong><br><br><br>Наричат тази италианска област &bdquo;новата Тоскана&rdquo;, защото подобно на известната си посестрима предлага на посетителите си уникални гледки, разкошна архитектура и храна, която кара сърцето да пее O, sole mio!<br><br><br>В последните години американските туристи я откриха и я превърнаха в задължителна част от обиколката си на Италия. Красива като пощенска картичка, Умбрия си има всичко, за да ви напълни душата (и стомаха) &ndash; безкрайни редици от маслинови дръвчета, пурпурни залези над необятното езеро Трасимено, поне дузина китни ренесансови градчета, пръснати като перли в зелените ѝ полета, и една от най-добрите регионални кухни на Ботуша.<br><br>Най-известните места в областта са столицата Перуджа и архитектурните бижута Сполето и Монтефалко, но след като ги посетите, със сигурност си струва да потърсите неоткрити съкровища.&nbsp;<br><br><img src="pictures/pic_big/60-61_-_04.jpg" alt="" width="1000" height="667"><br><br>Орвието<br><br>Орвието е на границата между Умбрия и Лацио и често остава встрани от туристическите маршрути, но се оказва истинско попадение. Градът е издигнат върху естествен пиедестал от вулканични скали и като характер отговаря напълно на възвишеното си местоположение: автентичен, запазен от набезите на туристическите тълпи и скътал из калдъръмените си улички няколко от най-красивите сгради в Италия.<br><br>Добър избор за настаняване в района е Villa Monterporzano, аристократичен дом от XIX век, на няколко километра извън Орвието. Всъщност се намира на съседния хълм срещу градчето и затова от прозорците се открива уникална гледка към него. Ако застанеш на едно точно определено място до басейна на къщата и протегнеш ръка, импозантната катедрала на Орвието сякаш удобно каца в дланта ти за снимка. Като бонус за избора си да спите извън централната градска част ще получите огромен апартамент с перфектно запазено старинно обзавеждане на цената на обикновена хотелска стая.&nbsp;<br><br><img src="pictures/pic_big/60-61_-_03(1).jpg" alt="" width="1000" height="666"><br><br>В съседното Порано се намира един от най-добрите ресторанти в района. Това ѝ е прекрасното на Италия, отиваш в някое село с 20 къщи от типа ако-мигнеш-докато-караш-ще-го-пропуснеш и откриваш място, където готвят като за звезда &bdquo;Мишлен&rdquo; (или вече си имат такава.) В Il Boccone del Prete разтапят небцата с възможно най-крехкото агнешко, паста с месо от глиган и едно ястие, уникално за Умбрия &ndash; яхния от дребни, перленобели охлювчета. Докато допиваме диджестива от грапа, слънцето потъва зад изумруденозелените хълмове отсреща.<br><br>Погледнато отдалеч, Орвието виси сякаш по силата на някаква магия между земята и небето, но в основата на градчето всъщност има още нещо, което го прави изключително и уникално: забележителен лабиринт от пещери се крие в притихналия мрак на скалата пиедестал. Заради геологичния характер на скалната маса в продължение на 2500 години местните жители са имали възможност да изкопаят сложна система от помещения и пресичащи се тунели под съвременната инфраструктура на Орвието. Още етруските са дали начало на този град под града. Те използвали подземията, за да ловят гълъби. Следващите поколения им намират най-различни приложения: място за пресоване на зехтин, изби за вино, убежище при обсада.&nbsp;<br><br>Днес подземията са туристическа атракция &ndash; на всеки 45 минути се предлагат обиколки с екскурзовод на английски, а от няколко години дори има възможност вътре да си организирате специално събитие, като сватба или рожден ден. Но всъщност само малка част от близо 1200-те тунела са достъпни за посетители, защото останалите са частна собственост. На практика всяка къща, магазин или заведение в Орвието си има собствена пещера.&nbsp;<br><br>В няколко свързани кухини в скалата се намира и един от най-известните ресторанти в града &ndash; Le Grotte del Funaro. Освен невероятна атмосфера мястото предлага и много добра кухня: определено си струва да опитате бавно печеното прасенце сукалче, което е местен специалитет, както и яребицата с трюфели и свинска мас.<br><br><img src="pictures/pic_big/60-61_-_02.jpg" alt="" width="1000" height="693"><br><br>Безспорно най-голямата забележителност в Орвието е дуомото &ndash; едно от най-красивите в Италия. Неслучайно го наричат &bdquo;златната лилия на катедралите&rdquo; заради мозайките, които украсяват изключителната фасада. Строежът започва през 1290 г., а финалните фрески са от XVI век. Само изработката на орнаментите от розовия кръгъл прозорец под върха отнема над 80 години. Резултатът е наистина впечатляващ. Местните казват, че често туристите се връщат по няколко пъти, за да постоят пред дуомото и да се порадват на гледката, защото окото не може да поеме и оцени наведнъж цялото това ювелирно майсторство и красота.</div><div class="lstnews"><a href="index.php?n_id=101677&amp;body_page=1" class="active">1</a> <a href="index.php?n_id=101677&amp;body_page=2" class="">2</a> <div class="clearnews"></div>
		</div><div class="tags"><a href="tag-пътешествие Италия">пътешествие Италия</a></div><a href="-" class="related-post" id="js-related-post" style="display: none;">
                  <div class="related-post-image">
                    <img src="" alt="Post image">
                  </div>
                  <h3 class="related-post-posted-by"></h3>
                  <h2 class="related-post-title"></h2>
                  <p class="related-post-desc">...</p>
                </a><script>var relatedPost = true;</script><div class="banner_600"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=64&amp;s_id=13"></script></div></div>
				<div class="td snd">
					<div class="banner_right_1"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=51&amp;s_id=13"></script></div>
					<form method="GET" id="srch" action="index.php">
						<input type="text" name="word" placeholder="ТЪРСЕНЕ...">
					</form>
					<div class="care">
						<div class="tit">Мнения</div>
						<div class="snditms"><div class="tbl itm">
								<div class="td"><a href="/101648-Газовата-карта-на-Борисов">Газовата карта на Борисов</a></div>
								<div class="td"><a href="/101648-Газовата-карта-на-Борисов"><img src="/pictures/pic_small/crop/n-101648.jpg"></a></div>
							</div><div class="tbl itm">
								<div class="td"><a href="/101647-НСО-като-държавна-фирма">НСО като държавна фирма</a></div>
								<div class="td"><a href="/101647-НСО-като-държавна-фирма"><img src="/pictures/pic_small/crop/n-101647.jpg"></a></div>
							</div><div class="tbl itm">
								<div class="td"><a href="/101646-Внимавай-какво-си-пожелаваш">Внимавай какво си пожелаваш</a></div>
								<div class="td"><a href="/101646-Внимавай-какво-си-пожелаваш"><img src="/pictures/pic_small/crop/n-101646.jpg"></a></div>
							</div><div class="tbl itm">
								<div class="td"><a href="/101642-Овладяване-на-воден-пожар">Овладяване на воден пожар </a></div>
								<div class="td"><a href="/101642-Овладяване-на-воден-пожар"><img src="/pictures/pic_small/crop/n-101642.jpg"></a></div>
							</div><div class="tbl itm">
								<div class="td"><a href="/101572-Трудна-година-за-Ердоган">Трудна година за Ердоган</a></div>
								<div class="td"><a href="/101572-Трудна-година-за-Ердоган"><img src="/pictures/pic_small/crop/n-101572.jpg"></a></div>
							</div>		</div>
					</div>
					<div class="banner_right_2"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=53&amp;s_id=13"></script></div>
					<div class="care">
						<div class="tit">Най - четени</div>
						<div class="snditms best"><a href="/101646-Внимавай-какво-си-пожелаваш">Внимавай какво си пожелаваш</a><a href="/101597-Димитър-Цоцорков-Мечтая-за-една-по-образована-и-критична-България">Димитър Цоцорков: Мечтая за една по-образована и критична България</a><a href="/101570-Учебният-материал-трябва-да-се-намали">Учебният материал трябва да се намали</a><a href="/101569-Защо-не-България">Защо (не) България</a><a href="/101565-Историческо-дъно-от-3-7-на-безработицата-в-България">Историческо дъно от 3,7% на безработицата в България</a>		</div>
					</div>
					
					<div class="care">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = 'https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v3.2&appId=340375876549250&autoLogAppEvents=1';
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-page" data-href="https://www.facebook.com/%D0%A1%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5-%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82-1490275001280074/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/%D0%A1%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5-%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82-1490275001280074/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/%D0%A1%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5-%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82-1490275001280074/">Списание Икономист</a></blockquote></div>
					</div>
				</div>
			</div>
		<div class="gallery">
			<div class="tabs"><a id="tab_1" href="javascript: ;" onClick="tab_change(1, 'tab', '');" style="width: 20%" class="a_ch">Галерия</a><a id="tab_2" href="javascript: ;" onClick="tab_change(2, 'tab', 'galleries.inc.php?g_id=35');" style="width: 20%">Видео</a></div>
			<div id="gal_tab_1"><div class="snditms"><div class="ntm_gallery">
					<a href="/101260-Спомен-за-великата-Стоянка-Мутафова-фотогалерия"><img class="pic_gallery" src="/pictures/pic_small/crop/n-101260.jpg"></a>
					<a href="/101260-Спомен-за-великата-Стоянка-Мутафова-фотогалерия" class="titl roboto_cond_bold">Спомен за великата Стоянка Мутафова (фотогалерия)</a>
					<div class="body_gallery"></div>
				</div><div class="ntm_gallery">
					<a href="/101109-Спомен-за-великия-Стефан-Данаилов-фотогалерия"><img class="pic_gallery" src="/pictures/pic_small/crop/n-101109.jpg"></a>
					<a href="/101109-Спомен-за-великия-Стефан-Данаилов-фотогалерия" class="titl roboto_cond_bold">Спомен за великия Стефан Данаилов (фотогалерия)</a>
					<div class="body_gallery"></div>
				</div><div class="ntm_gallery">
					<a href="/101083-Фотогалерия-от-срещата-между-Бойко-Борисов-и-Доналд-Тръмп-в-Белия-дом"><img class="pic_gallery" src="/pictures/pic_small/crop/n-101083.jpg"></a>
					<a href="/101083-Фотогалерия-от-срещата-между-Бойко-Борисов-и-Доналд-Тръмп-в-Белия-дом" class="titl roboto_cond_bold">Фотогалерия от срещата между Бойко Борисов и Доналд Тръмп в Белия дом</a>
					<div class="body_gallery"></div>
				</div><div class="ntm_gallery">
					<a href="/100597-Фотогалерия-от-заседанието-на-ВСС-и-от-събитията-в-центъра-на-София"><img class="pic_gallery" src="/pictures/pic_small/crop/n-100597.jpg"></a>
					<a href="/100597-Фотогалерия-от-заседанието-на-ВСС-и-от-събитията-в-центъра-на-София" class="titl roboto_cond_bold">Фотогалерия от заседанието на ВСС и от събитията в центъра на София</a>
					<div class="body_gallery"></div>
				</div></div></div>
			<div id="gal_tab_2" style="display: none;"></div></div>
		<div class="care">
		<div class="tit">Exit</div><div class="ntm_exit">
						<a href="/101677-Умбрия-–-бижуто-на-Италия"><img class="pic_exit" src="/pictures/pic_small/crop/n-101677.jpg"></a>
						<div class="gp roboto_cond_regular">Exit ></div>
						<a href="/101677-Умбрия-–-бижуто-на-Италия" class="titl roboto_cond_bold">Умбрия – бижуто на Италия</a>
						<div class="short_exit"></div>
					</div><div class="ntm_exit">
						<a href="/101675-Книги"><img class="pic_exit" src="/pictures/pic_small/crop/n-101675.jpg"></a>
						<div class="gp roboto_cond_regular">Exit ></div>
						<a href="/101675-Книги" class="titl roboto_cond_bold">Книги</a>
						<div class="short_exit"></div>
					</div><div class="ntm_exit">
						<a href="/101676-Непримиримият-боец -от-Овиедо"><img class="pic_exit" src="/pictures/pic_small/crop/n-101676.jpg"></a>
						<div class="gp roboto_cond_regular">Exit ></div>
						<a href="/101676-Непримиримият-боец -от-Овиедо" class="titl roboto_cond_bold">Непримиримият боец   от Овиедо</a>
						<div class="short_exit"></div>
					</div><div class="ntm_exit">
						<a href="/101674-Промяната -на-НАТФИЗ"><img class="pic_exit" src="/pictures/pic_small/crop/n-101674.jpg"></a>
						<div class="gp roboto_cond_regular">Exit ></div>
						<a href="/101674-Промяната -на-НАТФИЗ" class="titl roboto_cond_bold">Промяната   на НАТФИЗ</a>
						<div class="short_exit"></div>
					</div><div class="ntm_exit">
						<a href="/101668-Удоволствие-на-пътя"><img class="pic_exit" src="/pictures/pic_small/crop/n-101668.jpg"></a>
						<div class="gp roboto_cond_regular">Exit ></div>
						<a href="/101668-Удоволствие-на-пътя" class="titl roboto_cond_bold">Удоволствие на пътя</a>
						<div class="short_exit"></div>
					</div></div>
		</div><div id="footer">
			<div class="main">
				<ul class="menu"><li><a href="/menu-18-Етичен-кодекс">Етичен кодекс</a></li><li><a href="/menu-19-Общи-условия">Общи условия</a></li><li><a href="/menu-20-Реклама">Реклама</a></li><li><a href="/menu-21-Абонамент">Абонамент</a></li><li><a href="/menu-28-Контакти">Контакти</a></li><li><a href="/menu-29-За-нас">За нас</a></li><li><a href="/menu-30-Екип">Екип</a></li><li><a href="/menu-35-Политика-за-лични-данни">Политика за лични данни</a></li>	</ul>
				<ul class="menu s_media">
					<li class="smedia"><a href="http://smedia.bg" target="_blank"><img src="/logo/s-media.png" alt="S Media"></a></li>
					<li><a href="http://bgbasket.com/" title="" target="_blank"><img src="/logo/bgbasket.png" alt=""></a></li>
					<li><a href="http://bgvolleyball.com/" title="" target="_blank"><img src="/logo/bgvolleyball.png" alt=""></a></li>
					<li><a href="http://bgfootball.com/" title="" target="_blank"><img src="/logo/bgfootball.png" alt=""></a></li>
					<li><a href="http://bgathletic.com/" title="" target="_blank"><img src="/logo/bgathletic.png" alt=""></a></li>
					<li><a href="http://viasport.bg/" title="" target="_blank"><img src="/logo/viasport.png" alt=""></a></li>
					<li><a href="http://tennis24.bg/" title="Tennis24.bg" target="_blank"><img src="/logo/tennis24.png" alt=""></a></li>
					<li><a href="http://bgswim.com/" title="" target="_blank"><img src="/logo/bgswim.png" alt=""></a></li>
					<li><a href="http://bgsprint.com/" title="" target="_blank"><img src="/logo/sprint.png" alt=""></a></li>
					<li><a href="http://sportmedia.tv/" title="" target="_blank"><img src="/logo/sportmedia.png" alt=""></a></li>
					<li><a href="http://iconomist.bg/" title="Списание Икономист" target="_blank"><img src="/logo/iconomist.png" alt=""></a></li>
					<li><a href="http://topgear.bg/" title="Topgear.bg" target="_blank"><img src="/logo/topgear.png" alt=""></a></li>
					<li><a href="http://goodfood.bg/" title="Списание Goodfood" target="_blank"><img src="/logo/goodfood.png" alt=""></a></li>
					<li><a href="http://glamour.bg/" title="Списание Glamour" target="_blank"><img src="/logo/glamour.png" alt=""></a></li>
					<li><a href="http://knowledge.bg/" title="Списание Знание" target="_blank"><img src="/logo/knowledge.png" alt=""></a></li>
					<li><a href="http://modamagazine.bg/" title="Списание Мода" target="_blank"><img src="/logo/moda.png" alt=""></a></li>
					<li><a href="http://iconomist.bg/" title="" target="_blank"><img src="/logo/twin_2018.png" alt=""></a></li>
				</ul>
			</div>
		</div>
		<div class="main cont footer_bdy">
			Immediate Media Co/BBC Worldwide magazines partner<br>Cond&eacute; Nast partner<br>43 Christopher Columbus blvd.<br>Eurohold Business Center<br>Floor 9<br>1592 Sofia, Bulgaria
		</div><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=89&amp;s_id=13"></script><div id="private_info" style="width:80%; max-width: 460px; bottom: 20px !important; right: 330px !important; position: fixed !important; z-index: 100;">
			<div style="background-color: #f2f2f2; margin: 0; padding: 5%;">
				<p style="font-size: 15px; line-height: 120%; color: #333;">Този уебсайт ползва “бисквитки”, за да Ви предостави повече функционалност. Ползвайки го, вие се съгласявате с използването на бисквитки.</p>
				<div>
					<a href="menu-16-Политика-за-лични-данни" style="color: #56AFE1; display:block; padding: 5px; margin: 10px 0px;">Политика за личните данни</a>
					<a href="javascript: ;" onClick="document.getElementById('private_info').style.display = 'none'; checkCookie();" style="color: #fff; padding: 5px; margin: 10px 0px; background-color: #56AFE1; text-align: left;	-moz-border-radius: 4px !important;	-webkit-border-radius: 4px !important;	border-radius: 4px !important; display: block;">Съгласен съм</a>
					<a href="javascript: ;" onClick="document.getElementById('private_info').style.display = 'none'; " style="color: #56AFE1; display:block; padding: 5px; margin: 10px 0px;">Отказ</a>
				</div>
			</div>
		</div><script language="javascript">
	function setCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function checkCookie() {
    var gdpr=getCookie("gdpr");
	if (gdpr == "" || user == null) {
		setCookie("gdpr", "home", 30);
	} 
}
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91168835-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-91168835-1');
	</script>
</body>
</html>
