<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">	
	<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; target-densityDpi=300;">
	<link rel="icon" href="/img/favicon.png" sizes="32x32">
	<link rel="icon" href="/img/favicon.png" sizes="192x192">
	<link rel="apple-touch-icon-precomposed" href="/img/favicon.png">
	<title>Д-р Дре е най-богатият музикант на изминаващото си десетилетие</title>
		<meta name="Keywords" content="Д-р Дре е най-богатият музикант на изминаващото си десетилетие">
		<meta name="Description" content="Рапърът и продуцент Д-р Дре е най-богатият музикант на десетилетието, сочи класация на списание &bdquo;Форбс&ldquo;. Неговото състояние се оценява на 950 милиона долара. Последният му албум излезе през 2015-а г., ... ">
		<link rel="image_src" type="image/jpeg" href="http://iconomist.bg/pictures/pic_big/gallery/dr.dre_GettyImages-1063576242.jpg" />
		<meta property="fb:app_id" content="1025613120867792">
		<meta property="og:url" content="http://iconomist.bg/101422-%D0%94-%D1%80-%D0%94%D1%80%D0%B5-%D0%B5-%D0%BD%D0%B0%D0%B9-%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D0%B8%D1%8F%D1%82-%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D0%BD%D1%82-%D0%BD%D0%B0-%D0%B8%D0%B7%D0%BC%D0%B8%D0%BD%D0%B0%D0%B2%D0%B0%D1%89%D0%BE%D1%82%D0%BE-%D1%81%D0%B8-%D0%B4%D0%B5%D1%81%D0%B5%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D0%B5">
		<meta property="og:type" content="website">
		<meta property="og:image" content="http://iconomist.bg/pictures/pic_big/gallery/dr.dre_GettyImages-1063576242.jpg">
		<meta property="og:title" content="Д-р Дре е най-богатият музикант на изминаващото си десетилетие">
		<meta property="og:description" content="">
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Д-р Дре е най-богатият музикант на изминаващото си десетилетие" />
		<meta name="twitter:description" content="Рапърът и продуцент Д-р Дре е най-богатият музикант на десетилетието, сочи класация на списание &bdquo;Форбс&ldquo;. Неговото състояние се оценява на 950 милиона долара. Последният му албум излезе през 2015-а г., но музикантът е съосновател и собственик на 20 процента от акциите на компания - производител на аудиооборудване, която през 2014-а г. беше купена от &bdquo;Епъл&ldquo;.На второ място е американската кънтри и поп изпълнителка Тейлър Суифт с 825 милиона долара. Тя също така оглави класацията на най-високоплатените музиканти за 2019 г. В първата тройка попада и Бионсе, която е заработила за 10 години 685 милиона долара. В класацията влизат още U2, Елтън Джон, Джей Зи, Пол Маккартни, Кейти Пери и Леди Гага." />
		<meta name="twitter:image" content="http://iconomist.bg/pictures/pic_big/gallery/dr.dre_GettyImages-1063576242.jpg" />
		<link rel="dns-prefetch" href="//w.sharethis.com"/>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
		<link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com" />
		<link rel="dns-prefetch" href="//s.w.org" />
		<link rel="alternate" type="application/rss+xml" title="" href="http://iconomist.bg/feed/" />	<script>var relatedPost = false;</script>
	<link href="/css/main.css" type="text/css" rel="stylesheet">
	<script type="text/javascript" src="/js/fns.js"></script>
</head>
<body>  
	<script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=4&amp;s_id=13"></script>
	<script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=47&amp;s_id=13"></script>
	<div id="header">
			<div id="header_top">
				<div class="main">
					<a href="http://iconomist.bg/" title="Списание Икономист" target="_blank">ICONOMIST</a>
					<a href="http://topgear.bg/" title="Topgear.bg" target="_blank">TOPGEAR</a>
					<a href="http://knowledge.bg/" title="Списание Знание" target="_blank">KNOWLEDGE</a>
					<a href="http://goodfood.bg/" title="Списание Goodfood" target="_blank">GOODFOOD</a>
					<a href="http://glamour.bg/" title="Списание Glamour" target="_blank">GLAMOUR</a>
					<a href="http://modamagazine.bg/" title="Списание Мода" target="_blank">MODA</a>
					<a href="http://tennis24.bg/" title="Tennis24.bg" target="_blank">TENNIS24</a>
					<a href="http://bgvolleyball.com/" title="" target="_blank">BGVOLLEYBALL</a>
					<a href="http://viasport.bg/" title="" target="_blank">VIASPORT</a>
					<a href="http://sportmedia.tv/" title="" target="_blank">SPORTMEDIA</a>
					<a href="http://bgbasket.com/" title="" target="_blank">BGBASKET</a>
					<a href="http://bgathletic.com/" title="" target="_blank">BGATHLETIC</a>
					<a href="http://bgfootball.com/" title="" target="_blank">BGFOOTBALL</a>
					<a href="http://bgswim.com/" title="" target="_blank">BGSWIM</a>
					<a href="http://bgsprint.com/" title="" target="_blank">SPRINT</a>
				</div>
			</div>
			<div class="main tbl">
				<div class="td"><a href="/"><img src="/img/logo.svg" alt="ИKОНОМИСТ | повече от един отговор &#8211; Новините от България и света. Новини и анализи от България, политика и икономика, финансова информация, начин на живот." id="logo"></a></div>
				<div class="td">
			<ul id="menu" class="menu roboto_bold">
				<li class="home"><a href="/" class="a_ch"></a></li><li><a href="/българия/" class=" a_sub">България</a><ul><li><a href="/българия/политика/">Политика</a></li><li><a href="/българия/икономика/">Икономика</a></li><li><a href="/българия/общество/">Общество</a></li></ul></li><li><a href="/свят/" class=" a_sub">Свят</a><ul><li><a href="/свят/политика/">Политика</a></li><li><a href="/свят/икономика/">Икономика</a></li><li><a href="/свят/общество/">Общество</a></li></ul></li><li><a href="/бизнес/" class=" a_sub">Бизнес</a><ul><li><a href="/бизнес/компании/">Компании</a></li><li><a href="/бизнес/личен-капитал/">Личен капитал </a></li><li><a href="/бизнес/бг-предприемач/">Бг предприемач</a></li><li><a href="/бизнес/наука-и-технологии/">Наука и технология</a></li></ul></li><li><a href="/мнения/" class=" a_sub">Мнения</a><ul><li><a href="/мнения/коментари/">Коментари</a></li><li><a href="/мнения/анализи/">Анализи</a></li><li><a href="/мнения/интервюта/">Интервюта</a></li></ul></li><li><a href="/exit/" class=" a_sub">Exit</a><ul><li><a href="/exit/култура/">Култура</a></li><li><a href="/exit/бизнес-етикет/">Бизнес етикет</a></li><li><a href="/exit/пътешествия/">Пътешествия</a></li><li><a href="/exit/животът/">Животът</a></li><li><a href="/exit/автомобили/">Aвтомобили</a></li><li><a href="/exit/спорт/">Спорт</a></li></ul></li><li><a href="/списание/" class=" ">Списанието</a></li></ul>
				<a href="javascript: ;" onClick="menu_show();" title="Меню" id="menu_btn"></a>
			</div>
		</div>
		</div>
		<div class="main cont main_cont">
			<div class="banner_header_1"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=49&amp;s_id=13"></script></div>
			<div class="tbl">
				<div class="td fst">
				<div class="banner_header_2"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=50&amp;s_id=13"></script></div><script>console.log("new")</script><h1>Д-р Дре е най-богатият музикант на изминаващото си десетилетие</h1>
	<h2></h2>
	<div class="tbl author">
		<div class="td"><a href="author-3-iconomist "><img src="/pictures/pic_small/authors/iconomist(0).jpg" alt="iconomist "></a></div>
		<div class="td" style="width: 100%;"><a href="author-3-iconomist ">iconomist </a> / <font class="color_red">25 December 2019 14:00 ></font></div>
		<div class="td share">
			<a href="http://www.facebook.com/sharer.php?u=http://iconomist.bg/101422-%D0%94-%D1%80-%D0%94%D1%80%D0%B5-%D0%B5-%D0%BD%D0%B0%D0%B9-%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D0%B8%D1%8F%D1%82-%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D0%BD%D1%82-%D0%BD%D0%B0-%D0%B8%D0%B7%D0%BC%D0%B8%D0%BD%D0%B0%D0%B2%D0%B0%D1%89%D0%BE%D1%82%D0%BE-%D1%81%D0%B8-%D0%B4%D0%B5%D1%81%D0%B5%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D0%B5"  target="_blank"><img src="/img/facebook.svg" title="Facebook" alt="Share on Facebook"></a>
			<a href="https://plus.google.com/share?url=http://iconomist.bg/101422-%D0%94-%D1%80-%D0%94%D1%80%D0%B5-%D0%B5-%D0%BD%D0%B0%D0%B9-%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D0%B8%D1%8F%D1%82-%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D0%BD%D1%82-%D0%BD%D0%B0-%D0%B8%D0%B7%D0%BC%D0%B8%D0%BD%D0%B0%D0%B2%D0%B0%D1%89%D0%BE%D1%82%D0%BE-%D1%81%D0%B8-%D0%B4%D0%B5%D1%81%D0%B5%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D0%B5"  target="_blank"><img src="/img/google-plus.svg" title="Google+" alt="Share on Google+"></a>
			<a href="http://twitter.com/share?url=http://iconomist.bg/101422-%D0%94-%D1%80-%D0%94%D1%80%D0%B5-%D0%B5-%D0%BD%D0%B0%D0%B9-%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D0%B8%D1%8F%D1%82-%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D0%BD%D1%82-%D0%BD%D0%B0-%D0%B8%D0%B7%D0%BC%D0%B8%D0%BD%D0%B0%D0%B2%D0%B0%D1%89%D0%BE%D1%82%D0%BE-%D1%81%D0%B8-%D0%B4%D0%B5%D1%81%D0%B5%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D0%B5&amp;text=Д-р Дре е най-богатият музикант на изминаващото си десетилетие"  target="_blank"><img src="/img/twitter.svg" title="Twitter" alt="Share on Tweet"></a>
			<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://iconomist.bg/101422-%D0%94-%D1%80-%D0%94%D1%80%D0%B5-%D0%B5-%D0%BD%D0%B0%D0%B9-%D0%B1%D0%BE%D0%B3%D0%B0%D1%82%D0%B8%D1%8F%D1%82-%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%D0%BD%D1%82-%D0%BD%D0%B0-%D0%B8%D0%B7%D0%BC%D0%B8%D0%BD%D0%B0%D0%B2%D0%B0%D1%89%D0%BE%D1%82%D0%BE-%D1%81%D0%B8-%D0%B4%D0%B5%D1%81%D0%B5%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D0%B5"  target="_blank" ><img src="/img/linkedin.svg" title="LinkedIn" alt="Share on LinkedIn"></a>
		</div>
	</div><div class="new_pic" id="new_pic">
			<div class="pic_cont"><img src="/pictures/pic_big/gallery/dr.dre_GettyImages-1063576242.jpg" alt="Д-р Дре е най-богатият музикант на изминаващото си десетилетие" class="pic" id="new_pic"><div class="imgsrc imgsrc_big"><span>Източник: </span> Gulliver Photos/Getty Images</div></div></div><div class="pic_name">Последният му албум излезе преди почти 5 години, но рапарът печели богатството си от продуцентска дейност и собственост върху компания производител на аудооборудване</div><div class="new_body">Рапърът и продуцент Д-р Дре е най-богатият музикант на десетилетието, сочи класация на списание &bdquo;Форбс&ldquo;. Неговото състояние се оценява на 950 милиона долара. Последният му албум излезе през 2015-а г., но музикантът е съосновател и собственик на 20 процента от акциите на компания - производител на аудиооборудване, която през 2014-а г. беше купена от &bdquo;Епъл&ldquo;.<br><br>На второ място е американската кънтри и поп изпълнителка Тейлър Суифт с 825 милиона долара. Тя също така оглави класацията на най-високоплатените музиканти за 2019 г. В първата тройка попада и Бионсе, която е заработила за 10 години 685 милиона долара. В класацията влизат още U2, Елтън Джон, Джей Зи, Пол Маккартни, Кейти Пери и Леди Гага.</div><div class="lstnews"><div class="clearnews"></div>
		</div><div class="care care_tagnews">
				<div class="tit">Свързани публикации:</div><a href="100583-България-с-две-места-назад-в-бизнес-класацията-на-Световната-банка">България с две места назад в бизнес класацията на Световната банка</a><a href="100391-Забавяне">Забавяне</a><a href="99369-България-е-на-17-о-място-сред-105-държави-по-привлечени-инвестиции-от-нулата">България е на 17-о място сред 105 държави по привлечени инвестиции от нулата</a><a href="99004-Далас-Каубойс-е-най-скъпият-спортен-клуб-в-света">Далас Каубойс е най-скъпият спортен клуб в света</a><a href="98679-Българският-паспорт-е-сред-най-силните-в-света">Българският паспорт е сред най-силните в света</a></div><div class="tags"><a href="tag-Д-р Дре">Д-р Дре</a><a href="tag-класация">класация</a><a href="tag-Форбс">Форбс</a></div><a href="100900-Витошка-на-46-то-място-в-класацията-на-най-скъпите-улици-в-Европа" class="related-post" id="js-related-post" style="display: none;">
                  <div class="related-post-image">
                    <img src="/pictures/pic_big/gallery/Emiliyan/Others/vitosha.boulevard.jpg" alt="Post image">
                  </div>
                  <h3 class="related-post-posted-by"></h3>
                  <h2 class="related-post-title">Витошка на 46-то място в</h2>
                  <p class="related-post-desc">Столичният булевард "Витоша" се изкачи в класация за най-скъ...</p>
                </a><script>var relatedPost = true;</script><div class="banner_600"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=64&amp;s_id=13"></script></div></div>
				<div class="td snd">
					<div class="banner_right_1"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=51&amp;s_id=13"></script></div>
					<form method="GET" id="srch" action="index.php">
						<input type="text" name="word" placeholder="ТЪРСЕНЕ...">
					</form>
					<div class="care">
						<div class="tit">Мнения</div>
						<div class="snditms"><div class="tbl itm">
								<div class="td"><a href="/101303-Затвор-смог-не-лови">Затвор смог не лови</a></div>
								<div class="td"><a href="/101303-Затвор-смог-не-лови"><img src="/pictures/pic_small/crop/n-101303.jpg"></a></div>
							</div><div class="tbl itm">
								<div class="td"><a href="/101304-Манолова-2.0.-Гравитация">Манолова 2.0. Гравитация</a></div>
								<div class="td"><a href="/101304-Манолова-2.0.-Гравитация"><img src="/pictures/pic_small/crop/n-101304.jpg"></a></div>
							</div><div class="tbl itm">
								<div class="td"><a href="/101239-Местните-данъци-–-неизбежно-нагоре">Местните данъци – неизбежно нагоре</a></div>
								<div class="td"><a href="/101239-Местните-данъци-–-неизбежно-нагоре"><img src="/pictures/pic_small/crop/n-101239.jpg"></a></div>
							</div><div class="tbl itm">
								<div class="td"><a href="/101223-Войната-за-партийните-калинки">Войната за партийните калинки</a></div>
								<div class="td"><a href="/101223-Войната-за-партийните-калинки"><img src="/pictures/pic_small/crop/n-101223.jpg"></a></div>
							</div><div class="tbl itm">
								<div class="td"><a href="/101221-Когато-социалният-министър-не-става-и-за-бушон">Когато социалният министър не става и за бушон</a></div>
								<div class="td"><a href="/101221-Когато-социалният-министър-не-става-и-за-бушон"><img src="/pictures/pic_small/crop/n-101221.jpg"></a></div>
							</div>		</div>
					</div>
					<div class="banner_right_2"><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=53&amp;s_id=13"></script></div>
					<div class="care">
						<div class="tit">Най - четени</div>
						<div class="snditms best"><a href="/101409-Прокуратурата-проверява-хазартни-компании-на-Божков-и-братя-Найденови">Прокуратурата проверява хазартни компании на Божков и братя Найденови</a><a href="/101405-MODA-INFLUENCERS-Скок-в-бъдещето">MODA INFLUENCERS: Скок в бъдещето</a><a href="/101400-Тежкият-годишник-на-&quot;Икономист&quot;-вече-е-на-пазара">Тежкият годишник на &quot;Икономист&quot; вече е на пазара</a><a href="/101341-Добрият-служител-за-добрата-фирма">Добрият служител за добрата фирма</a><a href="/101355-Изследване-на-БСК-Всяка-втора-фирма-се-отказва-от-касов-апарат">Изследване на БСК: Всяка втора фирма се отказва от касов апарат</a>		</div>
					</div>
					
					<div class="care">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = 'https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v3.2&appId=340375876549250&autoLogAppEvents=1';
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-page" data-href="https://www.facebook.com/%D0%A1%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5-%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82-1490275001280074/" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/%D0%A1%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5-%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82-1490275001280074/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/%D0%A1%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5-%D0%98%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%81%D1%82-1490275001280074/">Списание Икономист</a></blockquote></div>
					</div>
				</div>
			</div>
		<div class="gallery">
			<div class="tabs"><a id="tab_1" href="javascript: ;" onClick="tab_change(1, 'tab', '');" style="width: 20%" class="a_ch">Галерия</a><a id="tab_2" href="javascript: ;" onClick="tab_change(2, 'tab', 'galleries.inc.php?g_id=35');" style="width: 20%">Видео</a></div>
			<div id="gal_tab_1"><div class="snditms"><div class="ntm_gallery">
					<a href="/101260-Спомен-за-великата-Стоянка-Мутафова-фотогалерия"><img class="pic_gallery" src="/pictures/pic_small/crop/n-101260.jpg"></a>
					<a href="/101260-Спомен-за-великата-Стоянка-Мутафова-фотогалерия" class="titl roboto_cond_bold">Спомен за великата Стоянка Мутафова (фотогалерия)</a>
					<div class="body_gallery"></div>
				</div><div class="ntm_gallery">
					<a href="/101109-Спомен-за-великия-Стефан-Данаилов-фотогалерия"><img class="pic_gallery" src="/pictures/pic_small/crop/n-101109.jpg"></a>
					<a href="/101109-Спомен-за-великия-Стефан-Данаилов-фотогалерия" class="titl roboto_cond_bold">Спомен за великия Стефан Данаилов (фотогалерия)</a>
					<div class="body_gallery"></div>
				</div><div class="ntm_gallery">
					<a href="/101083-Фотогалерия-от-срещата-между-Бойко-Борисов-и-Доналд-Тръмп-в-Белия-дом"><img class="pic_gallery" src="/pictures/pic_small/crop/n-101083.jpg"></a>
					<a href="/101083-Фотогалерия-от-срещата-между-Бойко-Борисов-и-Доналд-Тръмп-в-Белия-дом" class="titl roboto_cond_bold">Фотогалерия от срещата между Бойко Борисов и Доналд Тръмп в Белия дом</a>
					<div class="body_gallery"></div>
				</div><div class="ntm_gallery">
					<a href="/100597-Фотогалерия-от-заседанието-на-ВСС-и-от-събитията-в-центъра-на-София"><img class="pic_gallery" src="/pictures/pic_small/crop/n-100597.jpg"></a>
					<a href="/100597-Фотогалерия-от-заседанието-на-ВСС-и-от-събитията-в-центъра-на-София" class="titl roboto_cond_bold">Фотогалерия от заседанието на ВСС и от събитията в центъра на София</a>
					<div class="body_gallery"></div>
				</div></div></div>
			<div id="gal_tab_2" style="display: none;"></div></div>
		<div class="care">
		<div class="tit">Exit</div><div class="ntm_exit">
						<a href="/101422-Д-р-Дре-е-най-богатият-музикант-на-изминаващото-си-десетилетие"><img class="pic_exit" src="/pictures/pic_small/crop/n-101422.jpg"></a>
						<div class="gp roboto_cond_regular">Exit ></div>
						<a href="/101422-Д-р-Дре-е-най-богатият-музикант-на-изминаващото-си-десетилетие" class="titl roboto_cond_bold">Д-р Дре е най-богатият музикант на изминаващото си десетилетие</a>
						<div class="short_exit"></div>
					</div><div class="ntm_exit">
						<a href="/101405-MODA-INFLUENCERS-Скок-в-бъдещето"><img class="pic_exit" src="/pictures/pic_small/crop/n-101405.jpg"></a>
						<div class="gp roboto_cond_regular"> ></div>
						<a href="/101405-MODA-INFLUENCERS-Скок-в-бъдещето" class="titl roboto_cond_bold">MODA INFLUENCERS: Скок в бъдещето</a>
						<div class="short_exit"></div>
					</div><div class="ntm_exit">
						<a href="/101389-РУСАДА-официално-обжалва-наказанието-на-руските-спортисти"><img class="pic_exit" src="/pictures/pic_small/crop/n-101389.jpg"></a>
						<div class="gp roboto_cond_regular">Свят ></div>
						<a href="/101389-РУСАДА-официално-обжалва-наказанието-на-руските-спортисти" class="titl roboto_cond_bold">РУСАДА официално обжалва наказанието на руските спортисти</a>
						<div class="short_exit"></div>
					</div><div class="ntm_exit">
						<a href="/101379-Президентът-и-съпругата-му-посетиха-детска-кардиологична-клиника-получила-апаратура-от-&quot;Българската-Коледа&quot;"><img class="pic_exit" src="/pictures/pic_small/crop/n-101379.jpg"></a>
						<div class="gp roboto_cond_regular">България ></div>
						<a href="/101379-Президентът-и-съпругата-му-посетиха-детска-кардиологична-клиника-получила-апаратура-от-&quot;Българската-Коледа&quot;" class="titl roboto_cond_bold">Президентът и съпругата му посетиха детска кардиологична клиника, получила апаратура от &quot;Българската Коледа&quot; </a>
						<div class="short_exit"></div>
					</div><div class="ntm_exit">
						<a href="/101375-BBC-Good-Food-България-2020-Коледа-2019"><img class="pic_exit" src="/pictures/pic_small/crop/n-101375.jpg"></a>
						<div class="gp roboto_cond_regular">Exit ></div>
						<a href="/101375-BBC-Good-Food-България-2020-Коледа-2019" class="titl roboto_cond_bold">BBC Good Food България 2020: Коледа 2019</a>
						<div class="short_exit"></div>
					</div></div>
		</div><div id="footer">
			<div class="main">
				<ul class="menu"><li><a href="/menu-18-Етичен-кодекс">Етичен кодекс</a></li><li><a href="/menu-19-Общи-условия">Общи условия</a></li><li><a href="/menu-20-Реклама">Реклама</a></li><li><a href="/menu-21-Абонамент">Абонамент</a></li><li><a href="/menu-28-Контакти">Контакти</a></li><li><a href="/menu-29-За-нас">За нас</a></li><li><a href="/menu-30-Екип">Екип</a></li><li><a href="/menu-35-Политика-за-лични-данни">Политика за лични данни</a></li>	</ul>
				<ul class="menu s_media">
					<li class="smedia"><a href="http://smedia.bg" target="_blank"><img src="/logo/s-media.png" alt="S Media"></a></li>
					<li><a href="http://bgbasket.com/" title="" target="_blank"><img src="/logo/bgbasket.png" alt=""></a></li>
					<li><a href="http://bgvolleyball.com/" title="" target="_blank"><img src="/logo/bgvolleyball.png" alt=""></a></li>
					<li><a href="http://bgfootball.com/" title="" target="_blank"><img src="/logo/bgfootball.png" alt=""></a></li>
					<li><a href="http://bgathletic.com/" title="" target="_blank"><img src="/logo/bgathletic.png" alt=""></a></li>
					<li><a href="http://viasport.bg/" title="" target="_blank"><img src="/logo/viasport.png" alt=""></a></li>
					<li><a href="http://tennis24.bg/" title="Tennis24.bg" target="_blank"><img src="/logo/tennis24.png" alt=""></a></li>
					<li><a href="http://bgswim.com/" title="" target="_blank"><img src="/logo/bgswim.png" alt=""></a></li>
					<li><a href="http://bgsprint.com/" title="" target="_blank"><img src="/logo/sprint.png" alt=""></a></li>
					<li><a href="http://sportmedia.tv/" title="" target="_blank"><img src="/logo/sportmedia.png" alt=""></a></li>
					<li><a href="http://iconomist.bg/" title="Списание Икономист" target="_blank"><img src="/logo/iconomist.png" alt=""></a></li>
					<li><a href="http://topgear.bg/" title="Topgear.bg" target="_blank"><img src="/logo/topgear.png" alt=""></a></li>
					<li><a href="http://goodfood.bg/" title="Списание Goodfood" target="_blank"><img src="/logo/goodfood.png" alt=""></a></li>
					<li><a href="http://glamour.bg/" title="Списание Glamour" target="_blank"><img src="/logo/glamour.png" alt=""></a></li>
					<li><a href="http://knowledge.bg/" title="Списание Знание" target="_blank"><img src="/logo/knowledge.png" alt=""></a></li>
					<li><a href="http://modamagazine.bg/" title="Списание Мода" target="_blank"><img src="/logo/moda.png" alt=""></a></li>
					<li><a href="http://iconomist.bg/" title="" target="_blank"><img src="/logo/twin_2018.png" alt=""></a></li>
				</ul>
			</div>
		</div>
		<div class="main cont footer_bdy">
			Immediate Media Co/BBC Worldwide magazines partner<br>Cond&eacute; Nast partner<br>43 Christopher Columbus blvd.<br>Eurohold Business Center<br>Floor 9<br>1592 Sofia, Bulgaria
		</div><script type="text/javascript" src="http://adv.smedia.bg/banner.php?id=89&amp;s_id=13"></script><div id="private_info" style="width:80%; max-width: 460px; bottom: 20px !important; right: 330px !important; position: fixed !important; z-index: 100;">
			<div style="background-color: #f2f2f2; margin: 0; padding: 5%;">
				<p style="font-size: 15px; line-height: 120%; color: #333;">Този уебсайт ползва “бисквитки”, за да Ви предостави повече функционалност. Ползвайки го, вие се съгласявате с използването на бисквитки.</p>
				<div>
					<a href="menu-16-Политика-за-лични-данни" style="color: #56AFE1; display:block; padding: 5px; margin: 10px 0px;">Политика за личните данни</a>
					<a href="javascript: ;" onClick="document.getElementById('private_info').style.display = 'none'; checkCookie();" style="color: #fff; padding: 5px; margin: 10px 0px; background-color: #56AFE1; text-align: left;	-moz-border-radius: 4px !important;	-webkit-border-radius: 4px !important;	border-radius: 4px !important; display: block;">Съгласен съм</a>
					<a href="javascript: ;" onClick="document.getElementById('private_info').style.display = 'none'; " style="color: #56AFE1; display:block; padding: 5px; margin: 10px 0px;">Отказ</a>
				</div>
			</div>
		</div><script language="javascript">
	function setCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function checkCookie() {
    var gdpr=getCookie("gdpr");
	if (gdpr == "" || user == null) {
		setCookie("gdpr", "home", 30);
	} 
}
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91168835-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-91168835-1');
	</script>
</body>
</html>
